Startprobleme Indian Scout (2015)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startprobleme Indian Scout (2015)

      Hallo in die Runde.
      Ich habe Probleme beim Starten meiner Scout (2015). Wenn ich eine längere Strecke fahre, das Bike abstelle( z.B. zum Tanken), benötige ich Starthilfe. Batterie ist beim Start der Tour voll geladen(und neu) und der Anlasser wurde bereits getauscht. Mein Problem ist, dass ich auf Mallorca lebe und es auf der Insel keinen Indianhändler gibt, der mir helfen kann.
      Danke Euch für Antworten
      Helmut
    • Moin Helmut

      Mess bitte mit einem Digitalmultimeter die Ladespannung der "Lichtmaschine", wenn der Motor läuft.

      Ich hoffe Du kannst mit einem Multimeter umgehen, ansonsten solltest Du einen Freund fragen, der sich mit dem Gerät auskennt.

      Dazu misst Du an der Batterie über beide Pole die Spannung.

      Einmal bei Leerlauf Drehzahl. Bei einer Batterie sollte die Ruhespannung 12,5-12,8 Volt betragen.

      Einmal bei 2000 U/min. Hier sollte die Spannung steigen in Richtung 13,5 V ungefähr.

      Einmal bei 3000 U/min. Hier sollte die Spannung ebenso steigen in Richtung größer 14 V.

      Einmal bei 4000 U/min. Sollte die Lichtmaschine funktionieren, müsste die Spannung bis zu einem Grenzwert von ungefähr 14,8 V ansteigen.

      Je nach Motorradhersteller und Mopedtyp kann dieser Grenzwert ein wenig variieren.

      Zeigt das Messgerät keine Spannungsveränderung während der genannten Drehzahlen an, so ist suchen angesagt.

      Es kann Steckverbindung oder eine Schraubverbindung an der Batterie lose sein.

      Ebenso kann die Lichtmaschine oder der Regler einen weg haben.




      Gruß Scout1133